• BIZARRE BIZARRE.....

    BIZARRE  BIZARRE.....

    RIEN NE VA PLUS DEPUIS QUELQUES JOURS....EKLABLOG DERAPE....CONFUSION..REFUS...EQUIVOQUE...

     

    ET MOI DANS TOUT CA  JE M ACCROCHE..MAIS  C EST  LOIN  L AMERIQUE...

     

    ET PAR CHEZ VOUS ????????????????????????????????????????????????????


  • Commentaires

    1
    Samedi 26 Octobre 2013 à 16:35

    Bonjour ma Gilliouchka! Qu'est-ce qui ne va pas? Précise ta question car par ici Ekla va bien! Des bises! A+! 

    2
    Samedi 26 Octobre 2013 à 16:40

    Coucou ..

    Pourquoi cela ne marche pas chez toi ?

    Bonne soirée

    Bises

    3
    Samedi 26 Octobre 2013 à 16:46

    chez moi ça marche problèmes de connections sans doute ou bien la fatigue de ton ordi

    4
    claudecb
    Samedi 26 Octobre 2013 à 16:58

    je sais qu'il y a eu des problémes...ceux chez qui je vais de temps en temps pour faire une visite..ne parle de rien....ils ont aussi euent des difficultées...maintenant je ne peux pas tout savoir....ce dont tu m'as parlé pour le pseudo ce n'est pas nouveau... à l'époque où j'étais chez over et que je passais chez quelqu'un qui était chez EKLA....il fallait que j'ajoute une où deux lettres au pseudo quand je mettais un com et après çà fonctionnait...maintenant je ne sais plus étant donné que comme je te l'avais signalé j'ai fermé mon blog....j'espére pour toi que cela va passer... je t'embrasse
    claude

    5
    Samedi 26 Octobre 2013 à 19:11
    LADY MARIANNE

    bonsoir  Gilliane- !!
    chez Ekla au début--- je mettais mon pseudo sur des coms et c'était refusé- je mettais lady Marianne et j'ajoutais 11 ça passait-
    maintenant ça passe sans le 11 ! mais le message s'affiche-
    aucun site n'est infaillible- je reste chez OB car j'y suis depuis le 1er mai 2005-
    et en changeant de site on perd beaucoup de visites-
    j'espère que ça va aller-
    Gros bisous !!

    6
    Samedi 26 Octobre 2013 à 19:29

    Je ne suis pas sur ce serveur alors je ne peux te répondre mais cela arrive un jour un peu partout. Maintenance sans doute.

    Bisous

    7
    Mardi 29 Octobre 2013 à 19:04

    Bonsoir Gilliane

    J'espère que tes soucis se sont arrangés depuis... je n'ai pas eu de problèmes seulement il y a quelques semaines je ne recevais plus les avis de publications mais tout est  ok..
    Pour la question que tu m'as posé. Lorsque tu parles de messages tu parles de ceux que l'on peut envoyer de l'administration. Si oui j'ai regardé et constaté que l'on ne peut mettre que du texte et rien d'autre....

    Je te souhaite une très belle soirée

    Gros bisous

    Chronique

    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :